Leggere la casella di posta con Outlook o Thunderbird | Blog Wadsl

Leggere la casella di posta con Outlook o Thunderbird

I filmati sotto mostrano come leggere una casella di posta Micso/Quipo.

Nei filmati sotto ho usato una account di posta elettronica emiliano.bruni all’interno del dominio quipo.it con casella di posta emiliano.bruni@quipo.it.  Ovviamente quello che vedete nei video va adattato al vostro caso.

In sostanza, dovete farvi una domanda. La domanda è: “Qual’è la mia casella di posta elettronica?”. Supponiamo che la vostra risposta a questa domanda sia paolinopaperino@paperopoli.it. Questo vuol dire che, nel video, tutte le volte che troverete un riferimento a emiliano.bruni dovrete sostituirlo con paolinopaperino e tutte le volte in cui leggerete quipo.it dovrete sostituirlo con paperopoli.it. Ovviamente la vostra casella non è ne paolinopaperino ne emiliano.bruni quindi adattate quanto leggete nel video al vostro caso.

In un punto del video viene chiesto di inserire il nome e il cognome, non inserite il mio ma il vostro inoltre in alcuni punti viene chiesto di inserire delle password che, a video, appaiono come tanti asterischi. Ovviamente la vostra password non è una lista di asterischi. Inserite quindi, quando necessario, la password usata all’atto della creazione dell’account o comunicatavi all’atto della registrazione.

Un ultimo avvertimento. La casella emiliano.bruni@quipo.it è stata usata come esempio e non esiste ne è la mia casella di posta reale.

Iniziamo quindi con il video con la configurazione per chi preferisce usare Outlook Express 6

[media id=2 width=640 height=480]

per passare a quella per chi usa Mozilla Thunderbird 2.0

[media id=3 width=640 height=480]

COMMENTS

  • 11 Gennaio 2009

    MONICA EGITTO

    capitano o mio capitano!

    Commossa per il filmino, le invio il messaggio di errore

    Impossibile inviare il messaggio. Uno dei destinatari non è stato accettato dal server. L’indirizzo di posta elettronica non accettato è “riccisaraceni@libero.it”. Oggetto ‘Fw: CONCIMAZIONE 2009’, Account: ‘pop3.quipo.it’, Server: ‘smtp.quipo.it’, Protocollo: SMTP, Risposta del server: ‘554 5.7.1 Service unavailable; Client host [79.19.234.192] blocked using zen.spamhaus.org; http://www.spamhaus.org/query/bl?ip=79.19.234.192‘, Porta: 25, Protezione (SSL): No, Errore del server: 554, Numero di errore: 0x800CCC79

    lo stesso dicasi per gli ulteriori 18 messaggi,

  • 12 Gennaio 2009

    martina parise

    Ho riprovato la procedura mille volte.
    Anch’io non riesco ad inviare le @.
    Martina

  • 13 Gennaio 2009

    Mi dispiace ma la sua configurazione, lato server è corretta. Il messaggio di errore dal mio lato mi fà supporre che non ha attivato l’autenticazione SMTP.

  • 18 Gennaio 2009

    caterina

    anch’io non riesco più ad inviare mail da Mail 3.5, qualcuno mi sa dire se devo fare delle variazioni alla vechia configurazione o qualcosa di simile?

  • 18 Gennaio 2009

    Rocco

    Nelle preferenze di Mail clicca sul’account Quipo, nelle informazioni account scegli dal menu “Server di Posta in uscita (SMTP)” la voce “Modifica elenco server”. A questo punto se nei hai piu’ di uno scegli quello che su ‘nome server’ ha quipo.it
    Se non lo trovi e’ qui uno dei problemi da risolvere estrapolando i dati che si vedono nel video di Emiliano. Quando hai cliccato su quel nome server, scegli la voce “Avanzate” e assicurati che nel menu’ “Autenticazione” ci sia la scitta “Password”. A questo punto nei campi sotto metti username/password che usi per entrare nella webmail.

  • 21 Gennaio 2009

    ced

    il mio account su quipo risulta non raggiungibile (e ovviamente non riesco a effettuare il login).

    inviando una mail ricevo questo errore:
    This is an automatically generated Delivery Status Notification
    Delivery to the following recipient failed permanently

    sarei grato se poteste contattarmi per ripristinare la mia mail, grazie

  • 21 Gennaio 2009

    Mi scusi, sarà difficile risolvere il suo problema senza sapere qual’è il suo account quipo.

  • 21 Gennaio 2009

    ced

    è proprio in merito a questo che vi ho chiesto di contattarmi 🙂
    vorrei evitare di rendere pubblico l’user e voi avete già l’indirizzo email con cui ho pubblicato il commento

  • 22 Gennaio 2009

    ced

    volevo ringraziarvi pubblicamente per il supporto e la rapidissima risoluzione del problema.

    ottimo servizio!

  • 26 Gennaio 2009

    perche’ oggi 26 gennaio non riesco ad aggiornare il sito della scuola?
    scuolamedia ceccano

  • 30 Gennaio 2009

    Marco

    Salve, da diverso tempo non riesco più a scaricare sul mio Mac Osx 10.4.11 la posta elettronica di Quipo con Mail versione 2.1.3: mi viene richiesta continuamente la password per il mio account, ma quando la inserisco viene sempre un messaggio di errore che dice “Il server POP “quipo.it” ha respinto la password per l’utente “………@quipo.it”
    “Inserisci di nuovo la password o annulla”.
    La cosa curiosa, e anche un po’ irritante, è che mio padre e mio fratello scaricano tranquillamente la loro posta e hanno anche loro un account quipo.
    Da cosa può dipendere il mio problema? Mi aiutate a risolverlo il prima possibile? Grazie,
    Marco

  • 31 Gennaio 2009

    Per Marco

    Caro Marco,

    entrando dalla webmail (http://www.micso.net) la password funziona?

    Saluti!

  • 3 Febbraio 2009

    Marco

    Sì, dalla webmail accedo alla mia casella di posta, ma ho un sacco di restrizioni, tipo non posso rispondere a più di cinque destinatari con lo stesso messaggio e non posso rispondere a più di dieci persone in un’ora!!!
    Per me è un fastidio e una perdita di tempo non piccoli non poter gestire la mia casella di posta come facevo prima scaricandomi le mails sul computer.
    Da che può dipendere il problema? Come posso risolverlo? Help, pleeaaassseee!!
    Ciao e grazie della risposta,
    Marco

  • 6 Febbraio 2009

    Beh, allora deve funzionare anche da MacOs. Conviene che fà uno squillo in Micso per verificare passo passo la configurazione del programma di posta.

  • 21 Febbraio 2009

    Gabriele

    Salve,
    ho letto tutto ciò che è stato pubblicato sull’argomento ed ho applicato varie volte le procedure descritte … ma il problema rimane!
    Non riesco a scaricare la posta dal POP3. Da web tutto ok. La casella di mia moglie funziona correttamente mentre la mia con le stesse regole e parametri mi restituisce errore. Riporto sotto entrambe le situazioni (ho omesso parzialmente gli indirizzi di posta):

    Checking mail for account ‘QUIPO’ @ 21/02/2009 13.20
    Connecting to: ‘quipo.it’ -> Successful
    Logging into POP3 account: ‘g***e@quipo.it’
    Disconnecting -> Successful
    Failed to get mail from account: ‘g***e@quipo.it’
    Mail server responded: ‘ Login failed.’
    21/02/2009 13.20: No new mail.** Error, see previous Details **

    Checking mail for account ‘QUIPO_gio’ @ 21/02/2009 13.20
    Connecting to: ‘quipo.it’ -> Successful
    Logging into POP3 account: ‘l***u@quipo.it’ -> Successful
    Logging out of POP3 account: ‘l***u@quipo.it’ -> Successful
    Disconnecting -> Successful
    21/02/2009 13.20: No new mail.

    Grazie mille del supporto.
    Gabriele

  • 24 Febbraio 2009

    Gabriele

    La ringrazio del tempo dedicatomi.
    Il problema era nella password, come da Lei correttamente intuito.
    Complimenti ed ancora grazie.

    PS: Pensavo che la password non fosse leggibile da nessuno se non da me. Mi dispiace sapere che anche solo l’amministratore possa avere accesso alla mia password in chiaro, che in fondo è un dato personale e sensibile. Capisco cancellarla, resettarla … ma leggerla non pensavo.

  • 29 Marzo 2009

    MARCELLO

    GENTILMENTE QUALCUNO RIESCE A DIRMI CON ESATTEZZA COME BISOGNA CONFIGURARE OUTLOK O INCREDIMAIL PER POTER RICEVERE LA POSTA DI ALICE SU CONNESSIONE ADSL MICSO E ROUTER PIRELLI DISCUS ???
    GRAZIE

  • 22 Aprile 2009

    An

    Salve,

    sono un utilizzatore di un indirizzo e-mail: afunicello@quipo.it.

    Da circa venti giorni non riesco ad accedere al vostro sito (www.micso.net)

    per consultare la mia mail. Tale inconveniete capita solamente con i computer

    connessi con rete adsl British Telecom, mentre non avviene con la rete Telecom.

    Preciso che, in precedenza, anche con rete British Telecom tutto andava bene.

    Potreste cortesemente darmi delucidazioni sul da farsi?

    Saluti.

  • 14 Maggio 2009

    silvia

    potete aiutarmi a configurare l’account quipo sull’iphone?
    Grazie!

  • 16 Aprile 2012

    Piero Polucci

    INCVREDIMAIL IN USCITA MI DA ERRORE 55A E NON MI FA INVIARE LE MAIL L’ACCOUNT FASTWEB E’ BEN CONFIGURATO DA COSA PUO’ DIPENDERE E COME CORREGGERLO